
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head><link rel="stylesheet" type="text/css" href="https://www.voetbalonline.nl/wp-content/cache/minify/31c86.css" media="all" />


<meta name="google-site-verification" content="NB4oux1HbEp4JQo_2jgPA1sPkctlTMoDl9G2RbnSg_M" />
<meta name="google-site-verification" content="VKIqIeWX8ay3VAobaRFs3XFyMx0G7kcssQ8BYO5y2PA" />
<meta name="google-site-verification" content="_YVPbiFyjjh-Ewv-lwcXytjwneyaZg5bUt1z6eldZQM" />
<meta charset="UTF-8" />
<title>Het elftal van toen: Ajax dat de laatste acht haalde &raquo; VoetbalOnline</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.voetbalonline.nl/xmlrpc.php" />
	

	

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.voetbalonline.nl/ajax/elftal-toen-ajax-laatste-acht-haalde/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Het elftal van toen: Ajax dat de laatste acht haalde &raquo; VoetbalOnline" />
<meta property="og:description" content="Ajax behaalde donderdag de laatste acht van de Europa League door FC Kopenhagen uit te schakelen. In het seizoen 2002/2003 voor het laatste acht. Op 23 april 2003 was AC Milan, na een 0-0 gelijkspel in Amsterdam, met 3-2 te sterk in Milaan. Dit resultaat werd behaald onder trainer Ronald Koeman. Dit waren de elfRead More" />
<meta property="og:url" content="https://www.voetbalonline.nl/ajax/elftal-toen-ajax-laatste-acht-haalde/" />
<meta property="og:site_name" content="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen" />
<meta property="article:section" content="Ajax" />
<meta property="article:published_time" content="2017-03-20T13:04:37+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ajax behaalde donderdag de laatste acht van de Europa League door FC Kopenhagen uit te schakelen. In het seizoen 2002/2003 voor het laatste acht. Op 23 april 2003 was AC Milan, na een 0-0 gelijkspel in Amsterdam, met 3-2 te sterk in Milaan. Dit resultaat werd behaald onder trainer Ronald Koeman. Dit waren de elfRead More" />
<meta name="twitter:title" content="Het elftal van toen: Ajax dat de laatste acht haalde &raquo; VoetbalOnline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen &raquo; Feed" href="https://www.voetbalonline.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen &raquo; Reactiesfeed" href="https://www.voetbalonline.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen &raquo; Het elftal van toen: Ajax dat de laatste acht haalde Reactiesfeed" href="https://www.voetbalonline.nl/ajax/elftal-toen-ajax-laatste-acht-haalde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.voetbalonline.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>

<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />





<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='custom-css-css'  href='https://www.voetbalonline.nl/?__custom_css=1&#038;ver=4.7.2' type='text/css' media='all' />
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/28c28.js"></script>






<link rel='https://api.w.org/' href='https://www.voetbalonline.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.voetbalonline.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.voetbalonline.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.voetbalonline.nl/?p=61554' />
<link rel="alternate" type="application/json+oembed" href="https://www.voetbalonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fajax%2Felftal-toen-ajax-laatste-acht-haalde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.voetbalonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fajax%2Felftal-toen-ajax-laatste-acht-haalde%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="https://www.voetbalonline.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-61554 single-format-standard page-builder right-sidebar boxed has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Trending</span>

					<ul>
												
												
							<li><a href="https://www.voetbalonline.nl/ajax/elftal-toen-ajax-laatste-acht-haalde/" title="Het elftal van toen: Ajax dat de laatste acht haalde">Het elftal van toen: Ajax dat de laatste acht haalde</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/terugblik/terugblik-laatste-10-topscorers-premier-league/" title="Terugblik: De laatste 10 topscorers van de Premier League">Terugblik: De laatste 10 topscorers van de Premier League</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/default/vijf-opties-ajax-als-linksback-volgend-seizoen/" title="Vijf opties voor Ajax als linksback volgend seizoen">Vijf opties voor Ajax als linksback volgend seizoen</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/terugblik/terugblik-laatste-10-edities-psv-vitesse-eredivisie/" title="Terugblik: De laatste 10 edities van PSV &#8211; Vitesse in de Eredivisie">Terugblik: De laatste 10 edities van PSV &#8211; Vitesse in de Eredivisie</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/terugblik/17-maart-dag/" title="17 maart, de dag dat …">17 maart, de dag dat …</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/default/spelers-top-drie-buttner-leer-odegaard/" title="Spelers voor de top drie: Büttner, Van Leer &#038; Ødegaard">Spelers voor de top drie: Büttner, Van Leer &#038; Ødegaard</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/ajax/zes-grootste-transferblunders-ajax-laatste-jaren/" title="De zes grootste transferblunders van Ajax van de laatste jaren">De zes grootste transferblunders van Ajax van de laatste jaren</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/elftal-van-toen/elftal-toen-manchester-united-champions-league-finale-2008/" title="Elftal van toen: Manchester United in de Champions League finale in 2008">Elftal van toen: Manchester United in de Champions League finale in 2008</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://www.voetbalonline.nl/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.voetbalonline.nl/" title="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen" rel="home" class">
		
														
								
				<img src="https://www.voetbalonline.nl/wp-content/uploads/2017/03/Voetbalonline-nl-logo.png" class="logo-image" alt="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3409720702394096"
     data-ad-slot="1711383848"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-60005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-60005"><a href="https://www.voetbalonline.nl/">Home</a></li>
<li id="menu-item-60904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60904"><a href="https://www.voetbalonline.nl/transfers-eredivisie-winterstop-2016-2017/">Transfers</a></li>
<li id="menu-item-28092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-28092"><a href="https://www.voetbalonline.nl/category/buitenland/">Buitenland</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Je bent nu hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.voetbalonline.nl/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.voetbalonline.nl/category/ajax/"><span itemprop="title">Ajax</span></a></span><span class="delim">&raquo;</span><span class="current">Het elftal van toen: Ajax dat de laatste acht haalde</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-61554" class="post-61554 post type-post status-publish format-standard category-ajax category-championsleague category-europaleague" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="" title="Het elftal van toen: Ajax dat de laatste acht haalde" itemprop="image">
				
								
										
											
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Het elftal van toen: Ajax dat de laatste acht haalde			</h1>
			
			<a href="https://www.voetbalonline.nl/ajax/elftal-toen-ajax-laatste-acht-haalde/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="https://www.voetbalonline.nl/author/alexrasenberg/" title="Berichten van Alex Rasenberg" rel="author">Alex Rasenberg</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-03-20T13:04:37+00:00" title="2017-03-20" itemprop="datePublished">maart 20, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.voetbalonline.nl/category/ajax/" rel="category tag">Ajax</a>, <a href="https://www.voetbalonline.nl/category/championsleague/" rel="category tag">Champions league</a>, <a href="https://www.voetbalonline.nl/category/europaleague/" rel="category tag">Europa league</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p><strong>Ajax behaalde donderdag de laatste acht van de Europa League door FC Kopenhagen uit te schakelen. In het seizoen 2002/2003 voor het laatste acht. Op 23 april 2003 was AC Milan, na een 0-0 gelijkspel in Amsterdam, met 3-2 te sterk in Milaan. Dit resultaat werd behaald onder trainer Ronald Koeman. Dit waren de elf speler die AC Milan van halve finale afhielden, totdat Jon Dahl Tomasson in de 90<sup>e</sup> minuut de winnende treffer binnenschoot.</strong></p>
<h4>Bogdan Lobonț</h4>
<p>De Roemeense doelman speelde zes seizoenen voor Ajax alvorens hij via omzwervingen in Roemenië en Italië zijn dagen verslijt bij AS Roma als tweede doelman. Lobonț was twee seizoenen basisspeler bij de Amsterdammers. In het seizoen 2004/2005 verloor hij zijn plek aan het grote talent Maarten Stekelenburg die het doel van Ajax nog jaren zou gaan verdedigen.</p>
<h4>Hatem Trabelsi</h4>
<p>Hatem Trabelsi speelde vijf jaar voor Ajax. Hij werd in 2001 overgenomen van het Tunesische CS Sfaxien. Vijf jaar was Trabelsi basisspeler bij de Amsterdammers. In de zomer van 2006 vertrok hij transfervrij naar Manchester City, waar hij al weer na één seizoen vertrok naar Al-Hilal. Al weer één jaar later zette hij een punt achter zijn carrière.</p>
<h4>Cristian Chivu</h4>
<p>Chivu droeg de aanvoerdersband in het seizoen dat Ajax voor het laatst de laatste acht in Europa haalde. Het seizoen erna vertrok de sterkhouder voor 18 miljoen euro naar AS Roma. Vier jaar later vertrok hij voor 16 miljoen naar Internazionale, ondanks concrete interesse van FC Barcelona en Real Madrid. De 75-voudig international was een vaste waarde bij Inter en won hij drie landstitels op rij en in 2010 de Champions League. Door aanhoudend blessureleed koos de Roemeen ervoor om te stoppen met profvoetbal.</p>
<h4>Petri Pasanen</h4>
<p>Petri Pasanen is een ware voetbalnomade te noemen. Negen clubs staat op de cv van Pasanen. In 2000 kwam de verdediger over van  het Finse FC Lathi en zou de club in 2004 verlaten voor Werder Bremen. Pasanen was alleen in zijn eerste seizoen bij Ajax een vaste waarde. Niet voor niks werd hij in zijn laatste seizoen in de winter verhuurd aan Portsmouth FC.</p>
<h4>Jelle van Damme</h4>
<p>Jelle van Damme is een Belgische linksback. Van Damme stond in de basis in de wedstrijd tegen AC Milan, maar werd in de rust naar de kant gehaald ten faveure van Jari Litmanen, die later de gelijkmaker maakte voor Ajax. In de winter van 2002 haalde de Amsterdammers de verdediger op bij het Belgische Germinal Beerschot. Van Damme werd echter gehaald als back-up voor de Braziliaan Maxwell. Niet voor niks kwam de verdediger in twee en een halve seizoen maar achttien keer in actie voor de Amsterdammers. Hedendaags slijt de inmiddels 33-jarige Belg de laatste dagen van zijn carrière bij het Amerikaanse Los Angeles Galaxy.</p>
<h4>Steven Pienaar</h4>
<p>Het seizoen 2002/2003 was het seizoen van de grote doorbraak van het Zuid-Afrikaanse talent Steven Pienaar. De spelmaker speelde dat seizoen 31 wedstrijden in de competitie. In de 78<sup>e</sup> minuut maakte Pienaar in de wedstrijd tegen AC Milan het tweede doelpunt voor Ajax. Tegen het einde van de wedstrijd werd Pienaar vervangen door Nigel de Jong, zo wilde Koeman meer controle over het middenveld krijgen. Pienaar speelde na zijn tijd bij Ajax voor Borussia Dortmund en drie Engelse clubs. In de winter van het seizoen 2009/2010 zou de Zuid-Afrikaan in de belangstelling hebben gestaan van Chelsea. Het werd echter Tottenham Hotspur dat Pienaar binnen hengelde. Tegenwoordig speelt Pienaar voor Sunderland.</p>
<h4>Abubakari Yakubu</h4>
<p>Abubakari Yakubu speelde vijf seizoenen voor Ajax, maar van een grote doorbraak kwam het niet voor de Ghanees. In vijf seizoenen speelde hij 65 wedstrijd voor de club uit Amsterdam, daarna vertrok hij door de achterdeur naar Vitesse. In zijn eerste seizoen werd hij gelijk verkozen tot Speler van het Jaar bij de Arnhemmers, maar de seizoen daarna speelde hij minder en minder, wat er uiteindelijk tot leidde dat zijn contract niet meer werd verlang. Yakubu speelde zestien wedstrijden voor het Ghanese nationale elftal.</p>
<h4>John O’Brien</h4>
<p>John O’Brien speelde acht seizoen in de Eredivisie, waarvan zes voor Ajax. O’Brien moest op 28-jarige leeftijd noodgedwongen een einde maken aan zijn carrière. Door aanhoudende blessures speelde de Amerikaan nooit veel wedstrijd in één seizoen, desondanks is hij toch tot 32 wedstrijd en 3 goals gekomen voor het Amerikaans nationaal elftal. Na zijn tijd in Amsterdam speelde O’Brien twee wedstrijden voor ADO Den Haag. In 2006 keerde hij terug naar Amerika, maar na één wedstrijd voor Chivas USA hing O’Brien zijn schoenen aan de wilgen.</p>
<h4>Andy Van der Meyde</h4>
<p>De man die aan de kant van Ajax twee assists verzorgde. Van der Meyde leek een grote toekomst tegemoet te gaan. Voor zeven miljoen vertrok hij naar het grote Internazionale. Wegens privéproblemen wist de rechtsbuiten het niet waar te maken in Italië. Een transfer naar het Engelse Everton werd ook niet wat hij er van gehoopt had en na twintig wedstrijd in vier jaar vertrok de Van der Meyde terug naar Nederland om voor PSV te spelen. De Nederland speelde echter geen wedstrijden in het shirt van de Eindhovenaren en besloot hij een punt te zetten achter zijn carrière. Twee jaar nadat hij zijn carrière beëindigde verscheen het boek Geen genade. In dit boek onthuld hij hoe seks, drank en drugs zijn eens zo beloftevolle carrière hebben verpest.</p>
<h4>Zlatan Ibrahimović</h4>
<p>Misschien wel de bekendste uit het elftal van Ajax: Zlatan Ibrahimović. De Zweedse spits heeft na zijn tijd bij Ajax voor tal van Europese topclubs gespeeld en in totaal dertien (!) landstitel in zijn carrière behaald. De inmiddels gestopte international is bij het Zweeds nationaal elftal topscorer en was tevens aanvoerder voor zijn land. Tegenwoordig speelde Ibrahimović voor Manchester United in de Premier League. Ook laat hij daar zien dat hij op 35-jarige leeftijd het scoren nog niet is verleerd.</p>
<p>&nbsp;</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.voetbalonline.nl%2Fajax%2Felftal-toen-ajax-laatste-acht-haalde%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.voetbalonline.nl%2Fajax%2Felftal-toen-ajax-laatste-acht-haalde%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fajax%2Felftal-toen-ajax-laatste-acht-haalde%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fajax%2Felftal-toen-ajax-laatste-acht-haalde%2F&amp;media=" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.voetbalonline.nl%2Fajax%2Felftal-toen-ajax-laatste-acht-haalde%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fajax%2Felftal-toen-ajax-laatste-acht-haalde%2F&amp;name=Het+elftal+van+toen%3A+Ajax+dat+de+laatste+acht+haalde" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Het%20elftal%20van%20toen%3A%20Ajax%20dat%20de%20laatste%20acht%20haalde&amp;body=https%3A%2F%2Fwww.voetbalonline.nl%2Fajax%2Felftal-toen-ajax-laatste-acht-haalde%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.voetbalonline.nl/default/vijf-opties-ajax-als-linksback-volgend-seizoen/" title="Vijf opties voor Ajax als linksback volgend seizoen" class="image-link">
						<img width="214" height="140" src="https://www.voetbalonline.nl/wp-content/uploads/2017/03/Alexander-Büttner-2-214x140.jpg" class="image wp-post-image" alt="" title="Vijf opties voor Ajax als linksback volgend seizoen" srcset="https://www.voetbalonline.nl/wp-content/uploads/2017/03/Alexander-Büttner-2-214x140.jpg 214w, https://www.voetbalonline.nl/wp-content/uploads/2017/03/Alexander-Büttner-2-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-18T12:22:00+00:00" itemprop="datePublished" class="meta-item">maart 18, 2017</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/default/vijf-opties-ajax-als-linksback-volgend-seizoen/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.voetbalonline.nl/default/vijf-opties-ajax-als-linksback-volgend-seizoen/" title="Vijf opties voor Ajax als linksback volgend seizoen">Vijf opties voor Ajax als linksback volgend seizoen</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.voetbalonline.nl/ajax/zes-grootste-transferblunders-ajax-laatste-jaren/" title="De zes grootste transferblunders van Ajax van de laatste jaren" class="image-link">
						<img width="214" height="140" src="https://www.voetbalonline.nl/wp-content/uploads/2017/03/Marc-Overmars-214x140.jpg" class="image wp-post-image" alt="" title="De zes grootste transferblunders van Ajax van de laatste jaren" srcset="https://www.voetbalonline.nl/wp-content/uploads/2017/03/Marc-Overmars-214x140.jpg 214w, https://www.voetbalonline.nl/wp-content/uploads/2017/03/Marc-Overmars-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-16T19:56:12+00:00" itemprop="datePublished" class="meta-item">maart 16, 2017</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/ajax/zes-grootste-transferblunders-ajax-laatste-jaren/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.voetbalonline.nl/ajax/zes-grootste-transferblunders-ajax-laatste-jaren/" title="De zes grootste transferblunders van Ajax van de laatste jaren">De zes grootste transferblunders van Ajax van de laatste jaren</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.voetbalonline.nl/elftal-van-toen/elftal-toen-manchester-united-champions-league-finale-2008/" title="Elftal van toen: Manchester United in de Champions League finale in 2008" class="image-link">
						<img width="214" height="140" src="https://www.voetbalonline.nl/wp-content/uploads/2017/03/Copyright-ProShots-184952-214x140.jpg" class="image wp-post-image" alt="" title="Elftal van toen: Manchester United in de Champions League finale in 2008" srcset="https://www.voetbalonline.nl/wp-content/uploads/2017/03/Copyright-ProShots-184952-214x140.jpg 214w, https://www.voetbalonline.nl/wp-content/uploads/2017/03/Copyright-ProShots-184952-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-16T12:00:04+00:00" itemprop="datePublished" class="meta-item">maart 16, 2017</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/elftal-van-toen/elftal-toen-manchester-united-champions-league-finale-2008/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.voetbalonline.nl/elftal-van-toen/elftal-toen-manchester-united-champions-league-finale-2008/" title="Elftal van toen: Manchester United in de Champions League finale in 2008">Elftal van toen: Manchester United in de Champions League finale in 2008</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Laat een reactie achter</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ajax/elftal-toen-ajax-laatste-acht-haalde/#respond" style="display:none;">Stop reactie</a></small></h3>			<form action="https://www.voetbalonline.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Jouw reactie"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Jouw Naam" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Jouw Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Jouw Website" value="" />
				</p>
			
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post reactie" /> <input type='hidden' name='comment_post_ID' value='61554' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Samenvattingen</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.voetbalonline.nl/primeradivision/samenvatting-sevilla-2-1-real-madrid/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1488456-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Samenvatting Sevilla 2 &#8211; 1 Real Madrid" srcset="https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1488456-110x96.jpg 110w, https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1488456-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-15T23:38:34+00:00" itemprop="datePublished" class="meta-item">januari 15, 2017</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/primeradivision/samenvatting-sevilla-2-1-real-madrid/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/primeradivision/samenvatting-sevilla-2-1-real-madrid/" title="Samenvatting Sevilla 2 &#8211; 1 Real Madrid">
							Samenvatting Sevilla 2 &#8211; 1 Real Madrid</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.voetbalonline.nl/premierleague/samenvatting-manchester-united-1-1-liverpool/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1488305-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Samenvatting Manchester United 1 &#8211; 1 Liverpool" srcset="https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1488305-110x96.jpg 110w, https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1488305-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-15T23:13:42+00:00" itemprop="datePublished" class="meta-item">januari 15, 2017</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/premierleague/samenvatting-manchester-united-1-1-liverpool/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/premierleague/samenvatting-manchester-united-1-1-liverpool/" title="Samenvatting Manchester United 1 &#8211; 1 Liverpool">
							Samenvatting Manchester United 1 &#8211; 1 Liverpool</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.voetbalonline.nl/samenvattingen/samenvatting-pec-zwolle-ajax-2/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1483393-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Samenvatting PEC Zwolle &#8211; Ajax" srcset="https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1483393-110x96.jpg 110w, https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1483393-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-15T15:51:52+00:00" itemprop="datePublished" class="meta-item">januari 15, 2017</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/samenvattingen/samenvatting-pec-zwolle-ajax-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/samenvattingen/samenvatting-pec-zwolle-ajax-2/" title="Samenvatting PEC Zwolle &#8211; Ajax">
							Samenvatting PEC Zwolle &#8211; Ajax</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.voetbalonline.nl/samenvattingen/samenvatting-roda-0-1-feyenoord/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2016/09/Copyright-ProShots-1354907-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Samenvatting Roda 0 &#8211; 2 Feyenoord" srcset="https://www.voetbalonline.nl/wp-content/uploads/2016/09/Copyright-ProShots-1354907-110x96.jpg 110w, https://www.voetbalonline.nl/wp-content/uploads/2016/09/Copyright-ProShots-1354907-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-15T15:17:55+00:00" itemprop="datePublished" class="meta-item">januari 15, 2017</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/samenvattingen/samenvatting-roda-0-1-feyenoord/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/samenvattingen/samenvatting-roda-0-1-feyenoord/" title="Samenvatting Roda 0 &#8211; 2 Feyenoord">
							Samenvatting Roda 0 &#8211; 2 Feyenoord</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.voetbalonline.nl/eredivisie/samenvatting-go-ahead-1-3-az/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1485674-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Samenvatting Go Ahead 1 &#8211; 3 AZ" srcset="https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1485674-110x96.jpg 110w, https://www.voetbalonline.nl/wp-content/uploads/2017/01/Copyright-ProShots-1485674-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-14T02:28:18+00:00" itemprop="datePublished" class="meta-item">januari 14, 2017</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/eredivisie/samenvatting-go-ahead-1-3-az/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/eredivisie/samenvatting-go-ahead-1-3-az/" title="Samenvatting Go Ahead 1 &#8211; 3 AZ">
							Samenvatting Go Ahead 1 &#8211; 3 AZ</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Voetbalonline</h3>			<div class="textwidget">Voetbalnieuws vind je op Voetbalonline.nl. Dagelijks de beste livestreams, samenvattingen, opstellingen en video's van de Eredivisie en grootste Europese competities.
<br /><br />
Voetbalonline brengt je het laatste nieuws rondom voetbal. We volgen de belangrijkste wedstrijden voor je en doen er verslag van. Ook volgen we de transfers op de voet en melden je de meest opzienbarende feiten in de transfermarkt. Voetbalonline is een van de oudste online voetbalglossy’s die er zijn op internet. </div>
		</li>

		<li id="bunyad_ads_widget-3" class="widget code-widget">		
							<h3 class="widgettitle">Advertentie</h3>					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive ad Voetbalonline -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3409720702394096"
     data-ad-slot="1711383848"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		<li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categorie&#235;n</h3>		<ul>
	<li class="cat-item cat-item-66"><a href="https://www.voetbalonline.nl/category/tottenham-hotspur/" >`Tottenham Hotspur</a> (2)
</li>
	<li class="cat-item cat-item-107"><a href="https://www.voetbalonline.nl/category/2008/" >2008</a> (1)
</li>
	<li class="cat-item cat-item-90"><a href="https://www.voetbalonline.nl/category/achtste-finales/" >Achtste finales</a> (1)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.voetbalonline.nl/category/adodenhaag/" >ADO Den Haag</a> (300)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.voetbalonline.nl/category/ajax/" >Ajax</a> (1.420)
</li>
	<li class="cat-item cat-item-80"><a href="https://www.voetbalonline.nl/category/arsenal/" >Arsenal</a> (5)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.voetbalonline.nl/category/atletico-madrid/" >Atletico Madrid</a> (6)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.voetbalonline.nl/category/az/" >AZ</a> (660)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.voetbalonline.nl/category/barcelona/" >Barcelona</a> (7)
</li>
	<li class="cat-item cat-item-64"><a href="https://www.voetbalonline.nl/category/bayer-leverkusen/" >Bayer Leverkusen</a> (3)
</li>
	<li class="cat-item cat-item-61"><a href="https://www.voetbalonline.nl/category/bayern-munchen/" >Bayern München</a> (4)
</li>
	<li class="cat-item cat-item-87"><a href="https://www.voetbalonline.nl/category/benfica/" >Benfica</a> (1)
</li>
	<li class="cat-item cat-item-86"><a href="https://www.voetbalonline.nl/category/borussia-dortmund/" >Borussia Dortmund</a> (3)
</li>
	<li class="cat-item cat-item-44"><a href="https://www.voetbalonline.nl/category/buitenland/" >Buitenland</a> (162)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.voetbalonline.nl/category/bundesliga/" >Bundesliga</a> (211)
</li>
	<li class="cat-item cat-item-77"><a href="https://www.voetbalonline.nl/category/cambuur/" >Cambuur</a> (1)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.voetbalonline.nl/category/championsleague/" >Champions league</a> (2.050)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.voetbalonline.nl/category/columns/" >Columns</a> (46)
</li>
	<li class="cat-item cat-item-109"><a href="https://www.voetbalonline.nl/category/de-dag-dat/" >De dag dat &#8230;</a> (1)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.voetbalonline.nl/category/degraafschap/" >De Graafschap</a> (114)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.voetbalonline.nl/category/default/" >Default</a> (6.284)
</li>
	<li class="cat-item cat-item-110"><a href="https://www.voetbalonline.nl/category/edin-dzeko/" >Edin Džeko</a> (1)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.voetbalonline.nl/category/eerstedivisie/" >Eerste divisie</a> (255)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.voetbalonline.nl/category/ek/" >EK</a> (1.578)
</li>
	<li class="cat-item cat-item-106"><a href="https://www.voetbalonline.nl/category/elftal-van-toen/" >Elftal van toen</a> (1)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.voetbalonline.nl/category/eredivisie/" >Eredivisie</a> (121)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.voetbalonline.nl/category/europaleague/" >Europa league</a> (930)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.voetbalonline.nl/category/europeesvoetbal/" >Europees voetbal</a> (6.894)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.voetbalonline.nl/category/excelsior/" >Excelsior </a> (115)
</li>
	<li class="cat-item cat-item-75"><a href="https://www.voetbalonline.nl/category/fa-cup/" >FA Cup</a> (1)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.voetbalonline.nl/category/fcgroningen/" >FC Groningen</a> (342)
</li>
	<li class="cat-item cat-item-89"><a href="https://www.voetbalonline.nl/category/fc-kopenhagen/" >FC Kopenhagen</a> (1)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.voetbalonline.nl/category/fctwente/" >FC Twente</a> (648)
</li>
	<li class="cat-item cat-item-93"><a href="https://www.voetbalonline.nl/category/fc-utrecht/" >FC Utrecht</a> (2)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.voetbalonline.nl/category/feyenoord/" >Feyenoord</a> (927)
</li>
	<li class="cat-item cat-item-108"><a href="https://www.voetbalonline.nl/category/finale/" >Finale</a> (1)
</li>
	<li class="cat-item cat-item-112"><a href="https://www.voetbalonline.nl/category/fraser-forster/" >Fraser Forster</a> (1)
</li>
	<li class="cat-item cat-item-95"><a href="https://www.voetbalonline.nl/category/geoffrey-castillion/" >Geoffrey Castillion</a> (1)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.voetbalonline.nl/category/heracles/" >Heracles</a> (276)
</li>
	<li class="cat-item cat-item-76"><a href="https://www.voetbalonline.nl/category/huddersfield-town/" >Huddersfield Town</a> (1)
</li>
	<li class="cat-item cat-item-103"><a href="https://www.voetbalonline.nl/category/iker-casillas/" >Iker Casillas</a> (1)
</li>
	<li class="cat-item cat-item-73"><a href="https://www.voetbalonline.nl/category/jupiler-pro-league/" >Jupiler Pro League</a> (4)
</li>
	<li class="cat-item cat-item-63"><a href="https://www.voetbalonline.nl/category/juventus/" >Juventus</a> (4)
</li>
	<li class="cat-item cat-item-97"><a href="https://www.voetbalonline.nl/category/kees-luijckx/" >Kees Luijckx</a> (1)
</li>
	<li class="cat-item cat-item-50"><a href="https://www.voetbalonline.nl/category/knvb-beker/" >knvb beker</a> (20)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.voetbalonline.nl/category/la-liga/" >La Liga</a> (8)
</li>
	<li class="cat-item cat-item-69"><a href="https://www.voetbalonline.nl/category/legia-warschau/" >Legia Warschau</a> (1)
</li>
	<li class="cat-item cat-item-72"><a href="https://www.voetbalonline.nl/category/ligue-1/" >Ligue 1</a> (4)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.voetbalonline.nl/category/liverpool/" >Liverpool</a> (3)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.voetbalonline.nl/category/livestreams/" >Livestreams</a> (363)
</li>
	<li class="cat-item cat-item-62"><a href="https://www.voetbalonline.nl/category/manchester-city/" >Manchester City</a> (4)
</li>
	<li class="cat-item cat-item-67"><a href="https://www.voetbalonline.nl/category/manchester-united/" >Manchester United</a> (4)
</li>
	<li class="cat-item cat-item-100"><a href="https://www.voetbalonline.nl/category/marco-reus/" >Marco Reus</a> (1)
</li>
	<li class="cat-item cat-item-101"><a href="https://www.voetbalonline.nl/category/mario-balotelli/" >Mario Balotelli</a> (1)
</li>
	<li class="cat-item cat-item-96"><a href="https://www.voetbalonline.nl/category/mitchell-donald/" >Mitchell Donald</a> (1)
</li>
	<li class="cat-item cat-item-65"><a href="https://www.voetbalonline.nl/category/monaco/" >Monaco</a> (2)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.voetbalonline.nl/category/nac/" >NAC</a> (306)
</li>
	<li class="cat-item cat-item-84"><a href="https://www.voetbalonline.nl/category/napoli/" >Napoli</a> (1)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.voetbalonline.nl/category/nec/" >NEC</a> (275)
</li>
	<li class="cat-item cat-item-102"><a href="https://www.voetbalonline.nl/category/nederlands-elfta/" >Nederlands elfta</a> (1)
</li>
	<li class="cat-item cat-item-68"><a href="https://www.voetbalonline.nl/category/olympique-lyon/" >Olympique Lyon</a> (3)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.voetbalonline.nl/category/opstellingen/" >Opstellingen</a> (395)
</li>
	<li class="cat-item cat-item-51"><a href="https://www.voetbalonline.nl/category/oranje/" >Oranje</a> (15)
</li>
	<li class="cat-item cat-item-78"><a href="https://www.voetbalonline.nl/category/overzicht/" >Overzicht</a> (2)
</li>
	<li class="cat-item cat-item-85"><a href="https://www.voetbalonline.nl/category/paris-saint-germain/" >Paris Saint Germain</a> (3)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.voetbalonline.nl/category/premierleague/" >Premier League </a> (1.028)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.voetbalonline.nl/category/primeradivision/" >Primera Division</a> (675)
</li>
	<li class="cat-item cat-item-70"><a href="https://www.voetbalonline.nl/category/programma/" >Programma</a> (1)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.voetbalonline.nl/category/psv/" >PSV</a> (1.190)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.voetbalonline.nl/category/real-madrid/" >Real Madrid</a> (4)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.voetbalonline.nl/category/rkcwaalwijk/" >RKC Waalwijk</a> (1.567)
</li>
	<li class="cat-item cat-item-99"><a href="https://www.voetbalonline.nl/category/robin-van-persie/" >Robin van Persie</a> (1)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.voetbalonline.nl/category/rodajc/" >Roda JC</a> (282)
</li>
	<li class="cat-item cat-item-105"><a href="https://www.voetbalonline.nl/category/ryan-giggs/" >Ryan Giggs</a> (1)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.voetbalonline.nl/category/samenvattingen/" >Samenvattingen</a> (1.294)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.voetbalonline.nl/category/scheerenveen/" >SC Heerenveen</a> (408)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.voetbalonline.nl/category/seriea/" >Serie A</a> (252)
</li>
	<li class="cat-item cat-item-60"><a href="https://www.voetbalonline.nl/category/sevilla/" >Sevilla</a> (3)
</li>
	<li class="cat-item cat-item-111"><a href="https://www.voetbalonline.nl/category/shinji-kagawa/" >Shinji Kagawa</a> (1)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.voetbalonline.nl/category/sparta/" >Sparta</a> (78)
</li>
	<li class="cat-item cat-item-81"><a href="https://www.voetbalonline.nl/category/stadsderby/" >Stadsderby</a> (1)
</li>
	<li class="cat-item cat-item-71"><a href="https://www.voetbalonline.nl/category/terugblik/" >Terugblik</a> (9)
</li>
	<li class="cat-item cat-item-82"><a href="https://www.voetbalonline.nl/category/top-10/" >Top 10</a> (5)
</li>
	<li class="cat-item cat-item-92"><a href="https://www.voetbalonline.nl/category/top-3/" >Top 3</a> (1)
</li>
	<li class="cat-item cat-item-91"><a href="https://www.voetbalonline.nl/category/topscorers/" >Topscorers</a> (2)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.voetbalonline.nl/category/transfers/" >Transfers</a> (2.248)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.voetbalonline.nl/category/utrecht/" >Utrecht</a> (394)
</li>
	<li class="cat-item cat-item-94"><a href="https://www.voetbalonline.nl/category/vergeten-spelers/" >Vergeten spelers</a> (1)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.voetbalonline.nl/category/videos/" >Video&#039;s</a> (90)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.voetbalonline.nl/category/vitesse/" >Vitesse</a> (400)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.voetbalonline.nl/category/voetbalwereldnieuws/" >Voetbal Wereldnieuws</a> (2.679)
</li>
	<li class="cat-item cat-item-83"><a href="https://www.voetbalonline.nl/category/voetbalweekend/" >Voetbalweekend</a> (1)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.voetbalonline.nl/category/volendam/" >Volendam</a> (65)
</li>
	<li class="cat-item cat-item-74"><a href="https://www.voetbalonline.nl/category/voorbeschouwing/" >Voorbeschouwing</a> (2)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.voetbalonline.nl/category/vvvvenlo/" >VVV Venlo</a> (228)
</li>
	<li class="cat-item cat-item-88"><a href="https://www.voetbalonline.nl/category/wenger/" >Wenger</a> (2)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.voetbalonline.nl/category/willem2/" >Willem II</a> (215)
</li>
	<li class="cat-item cat-item-98"><a href="https://www.voetbalonline.nl/category/wist-je-dat/" >Wist je dat?</a> (1)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.voetbalonline.nl/category/wk/" >WK</a> (3.386)
</li>
	<li class="cat-item cat-item-104"><a href="https://www.voetbalonline.nl/category/xavi/" >Xavi</a> (1)
</li>
		</ul>
</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Over Voetbalonline</h3><div class="menu-over-ons-container"><ul id="menu-over-ons" class="menu"><li id="menu-item-59839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59839"><a href="https://www.voetbalonline.nl/over-ons/">Over ons</a></li>
<li id="menu-item-61220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61220"><a href="https://www.voetbalonline.nl/cookieverklaring/">Cookieverklaring</a></li>
<li id="menu-item-59840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59840"><a href="https://www.voetbalonline.nl/links/">links</a></li>
<li id="menu-item-59843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59843"><a href="https://www.voetbalonline.nl/contact/">Contact</a></li>
<li id="menu-item-59988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59988"><a href="https://www.voetbalonline.nl/werken-bij-voetbalonline/">Werken bij Voetbalonline</a></li>
</ul></div></li>
		<li class="widget col-4 code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive ad Voetbalonline -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3409720702394096"
     data-ad-slot="1711383848"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>		
		<li class="widget col-4 widget_text"><h3 class="widgettitle">Voetbal online</h3>			<div class="textwidget">Voetbalonline bestaat al zo’n 15 jaar en is daarmee een van de oudste online voetbalsites. Voetbalonline is een uitgave van Media 73 B.V. en beheert naast deze website ook de titels EK.nl, WK.nl en EK.be. Voetbal online? Voetbalonline.nl!</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Voetbalonline - voetbalnieuws, voetbaluitslagen en meer</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/900b4.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/db0e0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.voetbalonline.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/3e023.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.voetbalonline.nl","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LcTFCoTAAAAALoWhJMQxIWEx3P9MKaGG-3mAhgr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/f9e5a.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.2'></script>
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/13d7d.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7607476-1', 'auto');
  ga('send', 'pageview');

</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Deze website maakt gebruik van cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.voetbalonline.nl/cookieverklaring/">Meer weten...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, bedankt!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2526/2589 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 10/28 queries in 0.005 seconds using disk

 Served from: www.voetbalonline.nl @ 2017-03-20 16:53:09 by W3 Total Cache -->