
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head><link rel="stylesheet" type="text/css" href="https://www.voetbalonline.nl/wp-content/cache/minify/9cd5c.css" media="all" />


<meta name="google-site-verification" content="NB4oux1HbEp4JQo_2jgPA1sPkctlTMoDl9G2RbnSg_M" />
<meta name="google-site-verification" content="VKIqIeWX8ay3VAobaRFs3XFyMx0G7kcssQ8BYO5y2PA" />
<meta name="google-site-verification" content="_YVPbiFyjjh-Ewv-lwcXytjwneyaZg5bUt1z6eldZQM" />
<meta charset="UTF-8" />
<title>‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’ &raquo; VoetbalOnline</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.voetbalonline.nl/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.voetbalonline.nl/wp-content/uploads/2017/03/Favicon.png" />	

	

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>

<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.voetbalonline.nl/nieuws/is-geweldige-speler-en-elk-team-wereld-zou-graag-willen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’ &raquo; VoetbalOnline" />
<meta property="og:description" content="Sergio Agüero laat al een lange tijd zien dat hij bij de beste spitsen ter wereld hoort. De Argentijn is heel erg blij dat hij vaak bedient wordt door De Bruyne. Want door de aanvoer van de Belg weet hij het net nog makkelijker te vinden. ‘’Gelukkig speelt De Bruyne voor ons en helpt hijRead More" />
<meta property="og:url" content="https://www.voetbalonline.nl/nieuws/is-geweldige-speler-en-elk-team-wereld-zou-graag-willen/" />
<meta property="og:site_name" content="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2018-02-25T12:00:52+00:00" />
<meta property="article:modified_time" content="2018-02-25T13:27:55+00:00" />
<meta property="og:updated_time" content="2018-02-25T13:27:55+00:00" />
<meta property="og:image" content="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1961511-e1518770218870.jpg" />
<meta property="og:image:secure_url" content="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1961511-e1518770218870.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sergio Agüero laat al een lange tijd zien dat hij bij de beste spitsen ter wereld hoort. De Argentijn is heel erg blij dat hij vaak bedient wordt door De Bruyne. Want door de aanvoer van de Belg weet hij het net nog makkelijker te vinden. ‘’Gelukkig speelt De Bruyne voor ons en helpt hijRead More" />
<meta name="twitter:title" content="‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’ &raquo; VoetbalOnline" />
<meta name="twitter:image" content="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1961511-e1518770218870.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.voetbalonline.nl\/","name":"Voetbalonline | Voetbalnieuws, livestreams en samenvattingen","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.voetbalonline.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen &raquo; Feed" href="https://www.voetbalonline.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen &raquo; Reactiesfeed" href="https://www.voetbalonline.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen &raquo; ‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’ Reactiesfeed" href="https://www.voetbalonline.nl/nieuws/is-geweldige-speler-en-elk-team-wereld-zou-graag-willen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.voetbalonline.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>

<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />





<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='custom-css-css'  href='https://www.voetbalonline.nl/?__custom_css=1&#038;ver=4.8.4' type='text/css' media='all' />
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/28c28.js"></script>






<link rel='https://api.w.org/' href='https://www.voetbalonline.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.voetbalonline.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.voetbalonline.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.voetbalonline.nl/?p=64663' />
<link rel="alternate" type="application/json+oembed" href="https://www.voetbalonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fnieuws%2Fis-geweldige-speler-en-elk-team-wereld-zou-graag-willen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.voetbalonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fnieuws%2Fis-geweldige-speler-en-elk-team-wereld-zou-graag-willen%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="https://www.voetbalonline.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-64663 single-format-standard page-builder right-sidebar boxed has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Trending</span>

					<ul>
												
												
							<li><a href="https://www.voetbalonline.nl/nieuws/talent-dicht-debuut-is-leuk-mooie-ervaring/" title="Talent dicht bij debuut: &#8220;het is leuk, een mooie ervaring&#8221;">Talent dicht bij debuut: &#8220;het is leuk, een mooie ervaring&#8221;</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/nieuws/is-geweldige-speler-en-elk-team-wereld-zou-graag-willen/" title="‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’">‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/nieuws/hooiveld-als-stormram-bijster-creativiteit-komt-er-mij/" title="Hooiveld als stormram: &#8220;Bijster veel creativiteit komt er bij mij niet bij”">Hooiveld als stormram: &#8220;Bijster veel creativiteit komt er bij mij niet bij”</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/uitgelicht/uitgelicht-elftal-fc-barcelona-geruchten/" title="Uitgelicht: Een elftal van FC Barcelona-geruchten">Uitgelicht: Een elftal van FC Barcelona-geruchten</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/uitgelicht/uitgelicht-spelers-zich-nog-moeten-bewijzen-plekje-selectie-brazilie/" title="Uitgelicht: Spelers die zich nog moeten bewijzen voor een plekje in de selectie van Brazilië">Uitgelicht: Spelers die zich nog moeten bewijzen voor een plekje in de selectie van Brazilië</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/nieuws/jahanbakhsh-daarna-hopelijk-stap-hogerop-zetten/" title="Jahanbakhsh: ‘’Daarna kan ik hopelijk een stap hogerop zetten’’">Jahanbakhsh: ‘’Daarna kan ik hopelijk een stap hogerop zetten’’</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/uitgelicht/versus-marktwaarde-elftal-feyenoord-versus-marktwaarde-elftal-psv/" title="Versus: Waarde Feyenoord-elftal versus waarde PSV-elftal">Versus: Waarde Feyenoord-elftal versus waarde PSV-elftal</a></li>
						
												
							<li><a href="https://www.voetbalonline.nl/uitgelicht/uitgelicht-hoe-elftal-fc-groningen-eruit-kunnen-zien/" title="Uitgelicht: Hoe het elftal van FC Groningen eruit had kunnen zien">Uitgelicht: Hoe het elftal van FC Groningen eruit had kunnen zien</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://www.voetbalonline.nl/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.voetbalonline.nl/" title="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen" rel="home" class">
		
														
								
				<img src="https://www.voetbalonline.nl/wp-content/uploads/2017/03/Voetbalonline-nl-logo.png" class="logo-image" alt="Voetbalonline | Voetbalnieuws, livestreams en samenvattingen"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<a href="https://dt51.net/c/?wi=250075&amp;si=8703&amp;li=1528320&amp;ws=" rel="nofollow" target="_blank"><img src="https://animated.dt71.net/8703/1528320/index.php?wi=250075&amp;ws=" alt="" style="max-width:100%; height:auto; border:none;" /></a>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-60005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-60005"><a href="https://www.voetbalonline.nl/">Home</a></li>
<li id="menu-item-61585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-120 menu-item-61585"><a href="https://www.voetbalonline.nl/category/nieuws/">Nieuws</a></li>
<li id="menu-item-61782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-61782"><a href="https://www.voetbalonline.nl/category/transfers/">Transfers</a>
<ul  class="sub-menu">
	<li id="menu-item-61583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-121 menu-item-61583"><a href="https://www.voetbalonline.nl/category/transfergeruchten/">Transfergeruchten</a></li>
</ul>
</li>
<li id="menu-item-61586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-123 menu-item-61586"><a href="https://www.voetbalonline.nl/category/uitgelicht/">Uitgelicht</a></li>
<li id="menu-item-61587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-71 menu-item-61587"><a href="https://www.voetbalonline.nl/category/terugblik/">Terugblik</a>
<ul  class="sub-menu">
	<li id="menu-item-61588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-61588"><a href="https://www.voetbalonline.nl/category/de-dag-dat/">De dag dat &#8230;</a></li>
	<li id="menu-item-61589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-125 menu-item-61589"><a href="https://www.voetbalonline.nl/category/de-laatste-tien/">De laatste tien</a></li>
	<li id="menu-item-61593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-126 menu-item-61593"><a href="https://www.voetbalonline.nl/category/held-van-de-dag/">Held van de dag</a></li>
	<li id="menu-item-61594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-61594"><a href="https://www.voetbalonline.nl/category/het-elftal-van-toen/">Het elftal van toen</a></li>
	<li id="menu-item-61595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-61595"><a href="https://www.voetbalonline.nl/category/vergeten-spelers/">Vergeten spelers</a></li>
</ul>
</li>
<li id="menu-item-61596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-61596"><a href="https://www.voetbalonline.nl/category/wist-je-dat/">Wist je dat?</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Je bent nu hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.voetbalonline.nl/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.voetbalonline.nl/category/nieuws/"><span itemprop="title">Nieuws</span></a></span><span class="delim">&raquo;</span><span class="current">‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-64663" class="post-64663 post type-post status-publish format-standard has-post-thumbnail category-nieuws" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1961511-e1518770218870.jpg" title="‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1961511-e1518770218870-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			‘’Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’			</h1>
			
			<a href="https://www.voetbalonline.nl/nieuws/is-geweldige-speler-en-elk-team-wereld-zou-graag-willen/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="https://www.voetbalonline.nl/author/cas-hoen/" title="Berichten van Cas Hoen" rel="author">Cas Hoen</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2018-02-25T12:00:52+00:00" title="2018-02-25" itemprop="datePublished">februari 25, 2018</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.voetbalonline.nl/category/nieuws/" rel="category tag">Nieuws</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<h4>Sergio Agüero laat al een lange tijd zien dat hij bij de beste spitsen ter wereld hoort. De Argentijn is heel erg blij dat hij vaak bedient wordt door De Bruyne. Want door de aanvoer van de Belg weet hij het net nog makkelijker te vinden.</h4>
<p>‘’Gelukkig speelt De Bruyne voor ons en helpt hij ons om te scoren. Ik ben heel blij want de meeste doelpunten komen voort uit zijn assists en ik hoef slechts de bal te raken en ik ben uiteraard ook erg blij voor hem. Hij is een geweldige speler en elk team in de wereld zou hem graag willen hebben’’, zegt de Argentijn over De Bruyne.</p>
<p>Bekijk ook -&gt; <a href="https://www.voetbalonline.nl/transfergeruchten/bruyne-gebombardeerd-tot-top-target/">De Bruyne gebombardeerd tot top target</a></p>
<p style="text-align: right;">Foto: Pro Shots</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.voetbalonline.nl%2Fnieuws%2Fis-geweldige-speler-en-elk-team-wereld-zou-graag-willen%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.voetbalonline.nl%2Fnieuws%2Fis-geweldige-speler-en-elk-team-wereld-zou-graag-willen%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fnieuws%2Fis-geweldige-speler-en-elk-team-wereld-zou-graag-willen%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fnieuws%2Fis-geweldige-speler-en-elk-team-wereld-zou-graag-willen%2F&amp;media=https%3A%2F%2Fwww.voetbalonline.nl%2Fwp-content%2Fuploads%2F2018%2F02%2FCopyright-ProShots-1961511-e1518770218870.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.voetbalonline.nl%2Fnieuws%2Fis-geweldige-speler-en-elk-team-wereld-zou-graag-willen%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.voetbalonline.nl%2Fnieuws%2Fis-geweldige-speler-en-elk-team-wereld-zou-graag-willen%2F&amp;name=%E2%80%98%E2%80%99Hij+is+een+geweldige+speler+en+elk+team+in+de+wereld+zou+hem+graag+willen+hebben%E2%80%99%E2%80%99" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%E2%80%98%E2%80%99Hij%20is%20een%20geweldige%20speler%20en%20elk%20team%20in%20de%20wereld%20zou%20hem%20graag%20willen%20hebben%E2%80%99%E2%80%99&amp;body=https%3A%2F%2Fwww.voetbalonline.nl%2Fnieuws%2Fis-geweldige-speler-en-elk-team-wereld-zou-graag-willen%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.voetbalonline.nl/nieuws/talent-dicht-debuut-is-leuk-mooie-ervaring/" title="Talent dicht bij debuut: &#8220;het is leuk, een mooie ervaring&#8221;" class="image-link">
						<img width="214" height="140" src="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1994590-214x140.jpg" class="image wp-post-image" alt="" title="Talent dicht bij debuut: &#8220;het is leuk, een mooie ervaring&#8221;" srcset="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1994590-214x140.jpg 214w, https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1994590-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-25T15:01:14+00:00" itemprop="datePublished" class="meta-item">februari 25, 2018</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/nieuws/talent-dicht-debuut-is-leuk-mooie-ervaring/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.voetbalonline.nl/nieuws/talent-dicht-debuut-is-leuk-mooie-ervaring/" title="Talent dicht bij debuut: &#8220;het is leuk, een mooie ervaring&#8221;">Talent dicht bij debuut: &#8220;het is leuk, een mooie ervaring&#8221;</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.voetbalonline.nl/nieuws/hooiveld-als-stormram-bijster-creativiteit-komt-er-mij/" title="Hooiveld als stormram: &#8220;Bijster veel creativiteit komt er bij mij niet bij”" class="image-link">
						<img width="214" height="140" src="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1857240-214x140.jpg" class="image wp-post-image" alt="" title="Hooiveld als stormram: &#8220;Bijster veel creativiteit komt er bij mij niet bij”" srcset="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1857240-214x140.jpg 214w, https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1857240-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-24T14:25:23+00:00" itemprop="datePublished" class="meta-item">februari 24, 2018</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/nieuws/hooiveld-als-stormram-bijster-creativiteit-komt-er-mij/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.voetbalonline.nl/nieuws/hooiveld-als-stormram-bijster-creativiteit-komt-er-mij/" title="Hooiveld als stormram: &#8220;Bijster veel creativiteit komt er bij mij niet bij”">Hooiveld als stormram: &#8220;Bijster veel creativiteit komt er bij mij niet bij”</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.voetbalonline.nl/nieuws/jahanbakhsh-daarna-hopelijk-stap-hogerop-zetten/" title="Jahanbakhsh: ‘’Daarna kan ik hopelijk een stap hogerop zetten’’" class="image-link">
						<img width="214" height="140" src="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1963800-e1518769035291-214x140.jpg" class="image wp-post-image" alt="" title="Jahanbakhsh: ‘’Daarna kan ik hopelijk een stap hogerop zetten’’" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-23T12:00:38+00:00" itemprop="datePublished" class="meta-item">februari 23, 2018</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/nieuws/jahanbakhsh-daarna-hopelijk-stap-hogerop-zetten/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.voetbalonline.nl/nieuws/jahanbakhsh-daarna-hopelijk-stap-hogerop-zetten/" title="Jahanbakhsh: ‘’Daarna kan ik hopelijk een stap hogerop zetten’’">Jahanbakhsh: ‘’Daarna kan ik hopelijk een stap hogerop zetten’’</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Laat een reactie achter</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/is-geweldige-speler-en-elk-team-wereld-zou-graag-willen/#respond" style="display:none;">Stop reactie</a></small></h3>			<form action="https://www.voetbalonline.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Jouw reactie"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Jouw Naam" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Jouw Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Jouw Website" value="" />
				</p>
			
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post reactie" /> <input type='hidden' name='comment_post_ID' value='64663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Live transferberichten</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.voetbalonline.nl/transfergeruchten/bruyne-gebombardeerd-tot-top-target/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1864355-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="De Bruyne gebombardeerd tot top target" srcset="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1864355-110x96.jpg 110w, https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1864355-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-21T11:00:11+00:00" itemprop="datePublished" class="meta-item">februari 21, 2018</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/transfergeruchten/bruyne-gebombardeerd-tot-top-target/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/transfergeruchten/bruyne-gebombardeerd-tot-top-target/" title="De Bruyne gebombardeerd tot top target">
							De Bruyne gebombardeerd tot top target</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.voetbalonline.nl/transfergeruchten/fenerbahce-zet-streep-transfer-nederlander/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1622957-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fenerbahce zet streep door transfer Nederlander" srcset="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1622957-110x96.jpg 110w, https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1622957-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-08T16:44:44+00:00" itemprop="datePublished" class="meta-item">februari 8, 2018</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/transfergeruchten/fenerbahce-zet-streep-transfer-nederlander/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/transfergeruchten/fenerbahce-zet-streep-transfer-nederlander/" title="Fenerbahce zet streep door transfer Nederlander">
							Fenerbahce zet streep door transfer Nederlander</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.voetbalonline.nl/transfergeruchten/voormalig-ajax-target-naar-premier-league/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1909911-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Voormalig Ajax-target kan naar Premier League" srcset="https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1909911-110x96.jpg 110w, https://www.voetbalonline.nl/wp-content/uploads/2018/02/Copyright-ProShots-1909911-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-07T22:11:42+00:00" itemprop="datePublished" class="meta-item">februari 7, 2018</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/transfergeruchten/voormalig-ajax-target-naar-premier-league/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/transfergeruchten/voormalig-ajax-target-naar-premier-league/" title="Voormalig Ajax-target kan naar Premier League">
							Voormalig Ajax-target kan naar Premier League</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.voetbalonline.nl/transfergeruchten/overbodige-feyenoord-spits-naar-engeland/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2018/01/Copyright-ProShots-1764165-e1517349975427-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Overbodige Feyenoord-spits kan naar Engeland" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-01-31T08:46:50+00:00" itemprop="datePublished" class="meta-item">januari 31, 2018</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/transfergeruchten/overbodige-feyenoord-spits-naar-engeland/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/transfergeruchten/overbodige-feyenoord-spits-naar-engeland/" title="Overbodige Feyenoord-spits kan naar Engeland">
							Overbodige Feyenoord-spits kan naar Engeland</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.voetbalonline.nl/transfergeruchten/inter-aanvoerder-moet-grote-aankoop-real-madrid-worden/"><img width="110" height="96" src="https://www.voetbalonline.nl/wp-content/uploads/2018/01/Copyright-ProShots-1883742-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Inter-aanvoerder moet grote aankoop Real Madrid worden" srcset="https://www.voetbalonline.nl/wp-content/uploads/2018/01/Copyright-ProShots-1883742-110x96.jpg 110w, https://www.voetbalonline.nl/wp-content/uploads/2018/01/Copyright-ProShots-1883742-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-01-31T08:01:34+00:00" itemprop="datePublished" class="meta-item">januari 31, 2018</time><span class="meta-item comments"><a href="https://www.voetbalonline.nl/transfergeruchten/inter-aanvoerder-moet-grote-aankoop-real-madrid-worden/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.voetbalonline.nl/transfergeruchten/inter-aanvoerder-moet-grote-aankoop-real-madrid-worden/" title="Inter-aanvoerder moet grote aankoop Real Madrid worden">
							Inter-aanvoerder moet grote aankoop Real Madrid worden</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="wdi_instagram_widget-2" class="widget wdi_instagram_widget"><h3 class="widgettitle">Instagram updates</h3>	<style type="text/css">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</style>
	
	<div id="wdi_feed_0" class="wdi_feed_main_container">
		<div id="wdi_spider_popup_loading_0"  class="wdi_spider_popup_loading"></div>
		<div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div>
		<div class="wdi_feed_container">
			<div class="wdi_feed_info">
				<div id="wdi_feed_0_header" class='wdi_feed_header'></div>
				<div id="wdi_feed_0_users" class='wdi_feed_users'></div>
			</div>
						<div class="wdi_feed_wrapper wdi_col_2" wdi-res='wdi_col_2'></div>
			<div class="wdi_clear"></div>
		
		
		</div>
	</div>
	    <style>
          </style>
        <script>
          </script>
    </li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Voetbalonline</h3>			<div class="textwidget">Voetbalnieuws vind je op Voetbalonline.nl. Dagelijks de beste livestreams, samenvattingen, opstellingen en video's van de Eredivisie en grootste Europese competities.
<br /><br />
Voetbalonline brengt je het laatste nieuws rondom voetbal. We volgen de belangrijkste wedstrijden voor je en doen er verslag van. Ook volgen we de transfers op de voet en melden je de meest opzienbarende feiten in de transfermarkt. Voetbalonline is een van de oudste online voetbalglossy’s die er zijn op internet. </div>
		</li>

		<li id="bunyad_ads_widget-3" class="widget code-widget">		
							<h3 class="widgettitle">Advertentie</h3>					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive ad Voetbalonline -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3409720702394096"
     data-ad-slot="1711383848"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
				
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Over Voetbalonline</h3><div class="menu-over-ons-container"><ul id="menu-over-ons" class="menu"><li id="menu-item-59839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59839"><a href="https://www.voetbalonline.nl/over-ons/">Over ons</a></li>
<li id="menu-item-61220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61220"><a href="https://www.voetbalonline.nl/cookieverklaring/">Cookieverklaring</a></li>
<li id="menu-item-59840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59840"><a href="https://www.voetbalonline.nl/links/">links</a></li>
<li id="menu-item-59843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59843"><a href="https://www.voetbalonline.nl/contact/">Contact</a></li>
<li id="menu-item-59988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59988"><a href="https://www.voetbalonline.nl/werken-bij-voetbalonline/">Werken bij Voetbalonline</a></li>
</ul></div></li>
		<li class="widget col-4 code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive ad Voetbalonline -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3409720702394096"
     data-ad-slot="1711383848"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>		
		<li class="widget col-4 widget_text"><h3 class="widgettitle">Voetbal online</h3>			<div class="textwidget">Voetbalonline bestaat al zo’n 15 jaar en is daarmee een van de oudste online voetbalsites. Voetbalonline is een uitgave van Media 73 B.V. en beheert naast deze website ook de titels EK.nl, WK.nl en EK.be. Voetbal online? Voetbalonline.nl!</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Voetbalonline - voetbalnieuws, voetbaluitslagen en meer</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->




<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/69faf.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.voetbalonline.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/db0e0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.voetbalonline.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/3e023.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.voetbalonline.nl","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LcTFCoTAAAAALoWhJMQxIWEx3P9MKaGG-3mAhgr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/f9e5a.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.8.4'></script>


<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/139ef.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"https:\/\/www.voetbalonline.nl\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"https:\/\/www.voetbalonline.nl\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"https:\/\/www.voetbalonline.nl\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","show_alerts":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"voetbalonline","feed_name":"Voetbalonline","feed_thumb":"https:\/\/scontent.cdninstagram.com\/t51.2885-19\/s150x150\/17125904_1233070206813539_380489262967029760_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"voetbalonline\",\"id\":\"4767607391\"}]","feed_display_view":"widget","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"6","load_more_number":"4","pagination_per_page_number":"12","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"2","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","id":"1","widget":true,"access_token":"4767607391.54da896.9a5fd414cf964087b0dee8d5b050be8a","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/0882b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.voetbalonline.nl/wp-content/cache/minify/4c74c.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7607476-1', 'auto');
  ga('send', 'pageview');

</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Deze website maakt gebruik van cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.voetbalonline.nl/cookieverklaring/">Meer weten...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, bedankt!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 56/75 queries in 0.068 seconds using disk

 Served from: www.voetbalonline.nl @ 2018-02-25 15:14:08 by W3 Total Cache -->